Fehlermeldung!!

Bernd

Jogger-Neuling
Seit der Auslieferung im Oktober tauchte die Fehlermeldung auf: Frontradar und Feststellbremse prüfen. Das Werkzeugsymbol ist an, die Feststellbremse blinkt. Wenn ich alles abschalte und wieder anschalte ist die Fehlermeldung wieder weg. Manchmal muß ich auch mehrfach neu starten. Außerdem geht beim Abschalten die Feststellbremse an, wenn ich aber die Tür öffne ertönen Töne und im Display wird angezeigt, dass die Feststellbremse gelöst ist. Ich muß sie dann manuel wieder einschalten. Habt ihr sowas auch schon mal gehabt? Am Dienstag habe ich einen Werkstarttermin.
 

Anhänge

  • Fehlermeldung F.jpg
    Fehlermeldung F.jpg
    66,1 KB · Aufrufe: 75
  • Fehlermeldung Parkbremse.jpg
    Fehlermeldung Parkbremse.jpg
    69 KB · Aufrufe: 108

SchattenGeist

Jogger-Erfahrener
Frontradar zickt öfter (bei Schnee bzw. Regen) rum. Ich ignoriere das.
Das mit der automatischen Feststellbremse aber kenne ich nicht. Die läuft bei mir Bussi..
 

Joggy

Jogger-Liebhaber
Radar vorne mal säubern, vielleicht ist es dann weg.
Mit deiner Parkbremse das ist etwas kurios, die geht bei mir nur automatisch rein wenn der Motor aus ist und nicht wie bei dir mit laufendem Motor.
 

BogoloChef

Jogger-Erfahrener
Außerdem geht beim Abschalten die Feststellbremse an, wenn ich aber die Tür öffne ertönen Töne und im Display wird angezeigt, dass die Feststellbremse gelöst ist. Ich muß sie dann manuel wieder einschalten. Habt ihr sowas auch schon mal gehabt? Am Dienstag habe ich einen Werkstarttermin.
Wenn ich bei meinem den Start/Aus Knopf drücke, geht die Parkbremse automatisch an und bleibt auch beim Türöffnen an. Warntöne gibt es keine.
 

Der_Dedl

Jogger-Erfahrener
Außerdem geht beim Abschalten die Feststellbremse an, wenn ich aber die Tür öffne ertönen Töne und im Display wird angezeigt, dass die Feststellbremse gelöst ist. Ich muß sie dann manuel wieder einschalten. Habt ihr sowas auch schon mal gehabt? Am Dienstag habe ich einen Werkstarttermin.
Ich glaube, das ist die normale Funktion, um den Wagen ohne Feststellbremse zu parken, steht sogar so ähnlich in der BA:
Zündung an. Tür auf. Bremse treten. Gewünschten Gang einlegen. Bremsknopf drücken bis Licht aus. Warnton geht beim Türschließen aus.
 

BogoloChef

Jogger-Erfahrener
Ich glaube, das ist die normale Funktion, um den Wagen ohne Feststellbremse zu parken, steht sogar so ähnlich in der BA:
Zündung an. Tür auf. Bremse treten. Gewünschten Gang einlegen. Bremsknopf drücken bis Licht aus. Warnton geht beim Türschließen aus.
Beim Hybrid hast Du Automatik und musst auf P Stellung gehen wenn du ihn aus machst, sonst geht das gepiepse los
 

BogoloChef

Jogger-Erfahrener
Ich hab ja schon die Lautstärke für alle Piepsereien auf ein Minimum reduziert damit ich nicht verrückt werde. Allein die Abstandswarner machen mich total kirre wenn ich in unseren Hof fahre 🤣
 

Der_Dedl

Jogger-Erfahrener
Ich hab ja schon die Lautstärke für alle Piepsereien auf ein Minimum reduziert damit ich nicht verrückt werde. Allein die Abstandswarner machen mich total kirre wenn ich in unseren Hof fahre 🤣
Das ist bei mir genau so schlimm, wenn ich in die Garage fahre, da wird man verrückt bei, darum hab ich den Ton komplett abgestellt, die Anzeige reicht mir.
 

JoWrusch

Jogger-Neuling
Seit der Auslieferung im Oktober tauchte die Fehlermeldung auf: Frontradar und Feststellbremse prüfen. Das Werkzeugsymbol ist an, die Feststellbremse blinkt. Wenn ich alles abschalte und wieder anschalte ist die Fehlermeldung wieder weg. Manchmal muß ich auch mehrfach neu starten. Außerdem geht beim Abschalten die Feststellbremse an, wenn ich aber die Tür öffne ertönen Töne und im Display wird angezeigt, dass die Feststellbremse gelöst ist. Ich muß sie dann manuel wieder einschalten. Habt ihr sowas auch schon mal gehabt? Am Dienstag habe ich einen Werkstarttermin.
Hallo Bernd,
mit dem Problem waren wir mit unserem neuen Jogger Hybrid auch schon einmal in der Werkstatt. Es wurde eine neue Software für das Frontradar eingespielt - leider ohne Erfolg.
Die Frontradar-Meldung (nach einer Meldung 'Feststellbremse prüfen) kommt sporadisch weiterhin; verschwindet dann aber wieder.
Konnte bei Dir eine Lösung gefunden werden?
 

JoWrusch

Jogger-Neuling
Hallo nochmals,
unser Händler hat eine Service-Meldung von Dacia vom 25.01.24 gefunden.
Dementsprechend wurden beide Hinterradbremsbacken getauscht; es gab wohl einen Fertigungsfehler, der zu der Fehlermeldung führte.
Bislang kam der Fehler nicht wieder...
 
Oben